Commit f09d8c3a authored by jdgleaver's avatar jdgleaver
Browse files

Dockerfile.xenial-gcc9: pcsx2 needs libwxgtk2.8-dev, not libwxgtk3.0-dev

parent 07cc7285
Pipeline #12822 failed with stage
in 1 minute and 39 seconds