Commit ee886608 authored by TwistedUmbrella's avatar TwistedUmbrella
Browse files

Add the controller interface platform to the readme as well

parent 843d6677
......@@ -24,7 +24,7 @@ Tools required:
* NDK r8b or newer
- https://developer.android.com/tools/sdk/ndk/index.html
- If using r9c+, it is recommended you uncomment the "NDK_TOOLCHAIN_VERSION := 4.8" in shell/android/jni/Application.mk and shell/android/xperia/jni/Application.mk
* Android 4.4 (API 19)
* Android 4.4 (API 19) & Android 2.3.1 (API 9)
- http://developer.android.com/sdk/installing/adding-packages.html
* Ant
- http://ant.apache.org/
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment